Templates by BIGtheme NET
Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:
  • Seite:
  • 1
  • 2

THEMA:

Temporäre Server-Probleme (beseitigt) 29 Feb 2024 10:58 #7

  • Stefan
  • Stefans Avatar Autor
  • Offline
  • Administrator
  • Administrator
  • Beiträge: 1127
  • Dank erhalten: 1664
Hallo, Leute!

Danke für diese genauen Infos!
...auch wenn das bei mir nicht so passiert - habt ihr vielleicht spezielle Firewall-Einstellungen oder so bei euch?

Da ich keine neue Version von cX4 machen möchte, werden wir nochmal schauen, ob wir die Serverantworten auf die cX4-Anfragen verbessern können.
Den Hinweistext auf "cX4 beendet" habe ich zumindest schonmal korrigiert, damit er richtig aussieht.

Zumindest empfehle ich stark, in den Optionen diese Versionsprüfung beim Start auszuschalten!

Liebe Grüße
Stefan
 
Folgende Benutzer bedankten sich: zimede

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Temporäre Server-Probleme (beseitigt) 01 Mär 2024 08:46 #8

  • Soko
  • Sokos Avatar
  • Offline
  • Platinum Boarder
  • Platinum Boarder
  • Beiträge: 535
  • Dank erhalten: 438
Hallo Stefan,

auf Deinen Hinweis hin, dass es bei Dir klappe habe ich mir das noch einmal genauer angesehen.
Firewall war für cX4 offen... Schließen brachte auch keine Änderung.
Aber: die cX4-Final deinstallieren und neu installieren, das hat Abhilfe geschaffen.
Habe jetzt auch noch einmal im Backup geschuat, war vorher auch definitiv die Final...

Kann es sein, dass beim Umzug eine Zeitlang die news.php nicht erreichtbar war und cX4 oder die Firewall oder was auch immer sich das gemerkt hat?

@zimede: Meinolf, vielleicht versuchst Du auch einmal eine Neuinstallation von cX4
www.clickexe.net/menu-downloads/send/8-dlcx4/80-cx4-8

Ciao,
Joachim
 
Folgende Benutzer bedankten sich: Stefan, daywalker

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Temporäre Server-Probleme (beseitigt) 01 Mär 2024 10:09 #9

  • zimede
  • Abwesend
  • Beiträge: 44
  • Dank erhalten: 9
Hallo Joachim,
danke für den Tipp, aber seit gestern ist bei mir alles ok, ohne dass ich etwas geändert habe
VG
Meinolf
Folgende Benutzer bedankten sich: Stefan

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Seite:
  • 1
  • 2

Community

Wir benutzen Cookies

Wir nutzen Cookies auf unserer Website. Diese Cookies sind essenziell für den Betrieb dieser Website. Sie können selbst entscheiden, ob Sie die Cookies zulassen möchten. Bitte beachten Sie, dass bei einer Ablehnung womöglich nicht mehr alle Funktionalitäten der Seite zur Verfügung stehen.

Sie sind noch nicht Mitglied unserer Community? Melden Sie sich jetzt an!

Anmelden